PIKO Schienenbus VT 98

Fragen und Beiträge zu Artikeln von anderen Modelleisenbahnen

Moderator: lgb-fan

Antworten
Culturefan
Beiträge: 221
Registriert: 14.12.2010, 02:05

PIKO Schienenbus VT 98

Beitrag von Culturefan » 10.02.2011, 00:58

Hallo.

Ich habe irgendwo gelesen, dass der PIKO Schienenbus VT 98 in der ersten Charge Probleme hatte, die in der nächsten Charge abgestellt waren.

Und diese Modelle haben wohl Seriennummern.

Weiß jemand, was das für Probleme waren und ab welcher Seriennummer das Problem beseitigt war?


Gruß
Tilo

Benutzeravatar
sberndschemir
Beiträge: 1870
Registriert: 16.04.2009, 09:11
Wohnort: Hettenleidelheim

Beitrag von sberndschemir » 10.02.2011, 06:58

Moin Tilo, du hast das Thema 2x eingestellt.
LG,B
Viele Grüße aus der sonnigen Pfalz senden Bernd und Famillie,

Benutzeravatar
Ramsteiner Kreuzhofbahner
Beiträge: 438
Registriert: 23.03.2009, 20:27

VT 98 Probleme ?

Beitrag von Ramsteiner Kreuzhofbahner » 10.02.2011, 11:17

:D

Hallo Tilo, auch wenn Du das Thema lt.Bernd 2 x drin hast , bei einem fang ich mal an .

Ja einige Fahrer hatten Wärmeprobleme mit dem Motor, wurde durch Anderung

/ Erneuerung der Bodenplatte gelöst durch mehr Schlitze zur Wärmeabführung

glaube ich mich zu erinnern

Bei meinen 2 Stck (fahren in Doppeltraktion) hat sich das bislang noch nicht

herausgestellt ,obwohl schon etliche Stunden Betrieb gefahren wurden. :D

Culturefan
Beiträge: 221
Registriert: 14.12.2010, 02:05

Beitrag von Culturefan » 10.02.2011, 12:02

Hi.

Das Duplikat habe ich inzwischen gelöscht :)

Gibt es irgendwo Hinweise, ab welcher S/N es die neue Version ist?

Du hast den Regelspur-VT 98 neben Deinen Schmalspur-Zügen laufen? Wie sieht das aus? Kannst Du da evtl. mal Bildchen posten?

Viele Grüße

Tilo

Benutzeravatar
Rotorkopp
Beiträge: 422
Registriert: 31.10.2008, 06:51
Wohnort: SAL
Kontaktdaten:

Beitrag von Rotorkopp » 12.02.2011, 07:45

Einige VT98 Fahrer hatten diese von Manfred beschriebenen Probleme.
Muß aber nicht sein. Vor Inbetriebnahme sollte man doch einiges beachten.

Bei uns ist immer noch eine Garnitur der 1.Serie, problemlos unterwegs.
Alle mechanischen Teile wurden vor dem ersten Einsatz auf leichtgängikeit
überprüft, das ersparte dem Motor die Quälerei der Drehung, was ergo einen Hitzestau porjeziert.

Auf der Ersatzteiliste befindet sich oben rechts ein silberner Aufkleber mit der Nummer : 37300 01 1426, also einer aus der Erstproduktion.

Regel und Schmalspur gemischt, allerdings nicht mit Piko und MLGB, sondern auf 32mm und 45mm Gleis.

Bild
LG Jürgen

Benutzeravatar
Rotorkopp
Beiträge: 422
Registriert: 31.10.2008, 06:51
Wohnort: SAL
Kontaktdaten:

Beitrag von Rotorkopp » 12.02.2011, 07:48

Und hier noch ein paar Bilder vom Ausseneinsatz.

Bild

Bild

Bild
LG Jürgen

Culturefan
Beiträge: 221
Registriert: 14.12.2010, 02:05

Beitrag von Culturefan » 12.02.2011, 10:38

Hey, danke.

Interessant wäre, wie dieser Schienenbus neben Stainz und 99 6001 auf LGB-Gleisen wirkt.

Ich frage deshalb, weil wir hier eine stillgelegte Bahnstrecke vor der Nase haben, auf der diese VT 98 unterwegs waren.

Von einem der größeren Bahnhöfe der Nebenstrecke habe ich einen Gleisplan gefunden, und den möchte ich gerne mit LGB-Gleisen nachbauen, wenn ich draußen anfange.

Mein Fuhrpark wird schon erstmal aus LGB-Schmalspur bestehen, aber der VT 98 sollte schon auch dazukommen.

Deshalb interessiert mich, wie diese beiden Maßstäbe nebeneinander aussehen.

Gruß
Tilo

Benutzeravatar
Rotorkopp
Beiträge: 422
Registriert: 31.10.2008, 06:51
Wohnort: SAL
Kontaktdaten:

Beitrag von Rotorkopp » 15.02.2011, 06:13

Culturefan hat geschrieben:Deshalb interessiert mich, wie diese beiden Maßstäbe nebeneinander aussehen.
Bescheiden, sehr bescheiden. :shock:
Deshalb hatte ich auch keine Bilder dazu eingestellt :!:
LG Jürgen

Antworten